When using WordPress 5.x, some pages cannot be edited properly